JLI Spieleprogrammierung Foren-Übersicht JLI Spieleprogrammierung

 
 FAQFAQ   SuchenSuchen   MitgliederlisteMitgliederliste   BenutzergruppenBenutzergruppen 
 medals.php?sid=e11969d9fcdb33d6d0db5ea3456602aeMedaillen   RegistrierenRegistrieren   ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin 

Problem mit Hibernation unter Vista
Gehe zu Seite Zurück  1, 2
 
Neues Thema eröffnen   Neue Antwort erstellen    JLI Spieleprogrammierung Foren-Übersicht -> Hard- und Software
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Lokus
Mini JLI'ler


Alter: 30
Anmeldedatum: 10.01.2005
Beiträge: 30

Medaillen: Keine

BeitragVerfasst am: 08.08.2007, 12:00    Titel: Antworten mit Zitat

Einfach mal den Support von M$ fragen. Oder mal in offiziellen Windows-Foren.
_________________
"If people do not believe, that mathematics is simple, it is only because they do not realize how complicated life is!"
(John von Neumann)
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
magynhard
Super JLI'ler



Anmeldedatum: 26.04.2003
Beiträge: 461
Wohnort: Wild durch die Welt ;-)
Medaillen: Keine

BeitragVerfasst am: 09.08.2007, 23:20    Titel: Antworten mit Zitat

Dr. Best hat Folgendes geschrieben:
Sorry, dass ich erst jetzt antworte. Erst war ich zwei Wochen in Ferien (wie man meiner Signatur entnehmen konnte) und dann hatte ich verdammt viel mit meinem eigenen Forum zu tun, weil sich da einiges angestaut hat.

Ich kann weder im Bios noch in Vista eine Einstellung finden, die festlegt wann der PC aus dem StandBy Modus zurückkehrt. Unter XP musste ich aber auch immer den Netzschalter drücken. Was für ein Betriebssystem hast du denn? Und bei mir laufen im StandBy Modus noch volle drei Kühler. Als Alternative zur Hibernation fällt der also weg, weil's einfach zu laut ist. Hinzu kommt dass es auch noch Stromverschwendung ist. Wenn der 24 Stunden am Tag eine relevante Menge schluckt, ist das doch nicht schön...


Verwende Win2000Pro.
Evtl. weil die weiteren Lüfter bei mir alle am Netzteil hängen, dass die anderen Lüfter im Standby wohl selbst runterregelt/abschaltet, da keine Wärmeentwicklung mehr stattfindet.
Wobei sich der CPU-Lüfter garantiert nicht mitdreht. Also evtl. auch von der Hauptplatine abhängig.

ASUS K8V-Deluxe (AMI-Bios)
_________________
Niemand ist hoffnungsloser versklavt als der, der fälschlich glaubt frei zu sein. [J. W. Goethe]
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Dr. Best
Senior JLI'ler


Alter: 28
Anmeldedatum: 17.06.2004
Beiträge: 269
Wohnort: Köln
Medaillen: Keine

BeitragVerfasst am: 11.08.2007, 14:26    Titel: Antworten mit Zitat

Yeah, ich hab's jetzt gelöst gekriegt. Die Lösung ist allerdings etwas... naja, in sich widersprüchlich. Mein Problem bestand ja darin dass der Netzwerkadapter obwohl ich die Option "[Der Netwerkadapter] kann den Computer aus dem Ruhezustand aktivieren" nicht angewählt hatte ebendies tat. Jetzt habe ich die Option angewählt und er tut es nicht mehr Rolling Eyes . Verstehe das wer will, ich tue es auf jeden Fall nicht Laughing . Naja, immerhin ist das Problem gelöst Very Happy . Danke an alle die mir bei der Suche nach der Ursache geholfen haben.
_________________

Ich bin da, wer noch?
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen AIM-Name MSN Messenger
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    JLI Spieleprogrammierung Foren-Übersicht -> Hard- und Software Alle Zeiten sind GMT
Gehe zu Seite Zurück  1, 2
Seite 2 von 2

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de

Impressum